Ayola.net
Новости: В связи с обилием спама, постинг на форуме временно закрыт.

Для связи с поддержкой используйте тикеты в панели управления.
 
*
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь. Декабрь 12, 2017, 04:54:19


Войти


Страниц: [1]
  Печать  
Автор Тема: Ошибка при установке DLE Forum  (Прочитано 4459 раз)
0 Пользователей и 1 Гость смотрят эту тему.
AMDMeN2008
Новичёк
*

Карма: -1
Сообщений: 6


Просмотр профиля
« : Март 11, 2009, 19:11:18 »

Помогите! HELP !!! При установке форума пишет вот такую ошибку:

Warning: require_once(/www_host/hosts/softgame.sk6.ru/modules_install/DLE_Froum/uploads/engine/data/config.php): failed to open stream: No such file or directory in /www_host/hosts/softgame.sk6.ru/modules_install/DLE_Froum/uploads/dle-forum.php on line 26 Fatal error: require_once(): Failed opening required '/www_host/hosts/softgame.sk6.ru/modules_install/DLE_Froum/uploads/engine/data/config.php' (include_path='.:') in /www_host/hosts/softgame.sk6.ru/modules_install/DLE_Froum/uploads/dle-forum.php on line 26
Записан
AMDMeN2008
Новичёк
*

Карма: -1
Сообщений: 6


Просмотр профиля
« Ответ #1 : Март 11, 2009, 19:20:10 »

Проблема исправлена! Теперь я крутой =)
Записан
mishanya84
Вникающий
***

Карма: 2
Сообщений: 102


Я здесь, но меня не видно


Просмотр профиля
« Ответ #2 : Март 12, 2009, 04:17:45 »

Рады за тебя -))
Записан

Ваша подпись: Конечно моя :-)
http://www.oslika.net
Страниц: [1]
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006, Simple Machines LLC

2003-2008 © ООО "Инфотур" - Бесплатный хостинг Ayola.net
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
Страница сгенерирована за 0.042 секунд. Запросов: 17.