Ayola.net
Новости: В связи с обилием спама, постинг на форуме временно закрыт.

Для связи с поддержкой используйте тикеты в панели управления.
 
*
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь. Апрель 28, 2017, 17:04:15


Войти


Страниц: [1]
  Печать  
Автор Тема: Проблема с DLE 7.0  (Прочитано 3220 раз)
0 Пользователей и 1 Гость смотрят эту тему.
dimon2242
Просветлённый
****

Карма: -3
Сообщений: 252



Просмотр профиля
« : Май 08, 2009, 21:11:10 »

решил установить модуль Онлайн, после инсталла базы данных на сайте пишет:
The Error returned was:
Table '***Убрал на всякий...***.dle_online' doesn't exist
DELETE FROM dle_online WHERE time < NOW() -  INTERVAL '5' MINUTE
потом запустил Uninstall.php было написано что все удалено, но все равно эта маза вылазиет!
А чем дело?
Доступ в SQL панель есть, но уже 3 часа не грузит!
PS. Структуру скриптов я не менял!
« Последнее редактирование: Май 08, 2009, 21:16:35 от dimon2242 » Записан

Зайди на мой сайт

Бесплатная регистрация доменов здесь
dimon2242
Просветлённый
****

Карма: -3
Сообщений: 252



Просмотр профиля
« Ответ #1 : Май 08, 2009, 23:59:18 »

так сам разобрался...
Записан

Зайди на мой сайт

Бесплатная регистрация доменов здесь
Страниц: [1]
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006, Simple Machines LLC

2003-2008 © ООО "Инфотур" - Бесплатный хостинг Ayola.net
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
Страница сгенерирована за 0.039 секунд. Запросов: 17.