Ayola.net
Новости: В связи с обилием спама, постинг на форуме временно закрыт.

Для связи с поддержкой используйте тикеты в панели управления.
 
*
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь. Июнь 27, 2017, 05:21:45


Войти


Страниц: [1]
  Печать  
Автор Тема: PHP!  (Прочитано 3788 раз)
0 Пользователей и 1 Гость смотрят эту тему.
safa
Новичёк
*

Карма: 0
Сообщений: 2


Просмотр профиля
« : Сентябрь 19, 2009, 02:03:15 »

Хочу установить движок или скрипт не знаю как называется.

И мне пишет что версия PHP высокая. Надо поставить постарее. И приводит пример : PHP 4.3

Что делать? Помогите.
Вы наврено предложите поставить PHP 4.3 и не возиться. Но дело в том, что я не умею. Если действительно не как по другому решить нельзя, то скажи как поставить PHP.
Надеюсь на понимание. Спасибо.
Записан
safa
Новичёк
*

Карма: 0
Сообщений: 2


Просмотр профиля
« Ответ #1 : Сентябрь 19, 2009, 02:14:22 »

А нет, он говорит надо поставить любую версию кроме 5.2.6
Записан
Страниц: [1]
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006, Simple Machines LLC

2003-2008 © ООО "Инфотур" - Бесплатный хостинг Ayola.net
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
Страница сгенерирована за 0.039 секунд. Запросов: 17.