Ayola.net
Новости: В связи с обилием спама, постинг на форуме временно закрыт.

Для связи с поддержкой используйте тикеты в панели управления.
 
*
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь. Январь 23, 2017, 06:22:57


Войти


Страниц: [1]
  Печать  
Автор Тема: Проблема с открытием сайта...  (Прочитано 3346 раз)
0 Пользователей и 1 Гость смотрят эту тему.
mc4you
Новичёк
*

Карма: 0
Сообщений: 5


Просмотр профиля
« : Октябрь 04, 2009, 14:24:59 »

Я установил Joomla CMS 1.5.1.4. Админ-центр работает на ура, но когда нажимаю на Предпросмотр (где можно посмотреть сайт) ничего не идёт! Даже баннера внизу нет!!! Что делать???

HELP ME!!! Улыбающийся
Записан
@Dimax@
Новичёк
*

Карма: 0
Сообщений: 25


Просмотр профиля
« Ответ #1 : Октябрь 04, 2009, 15:18:43 »

mc4you писал:

Выбирай Joomla! Поставь на неё необходимые тебе модули и всё ! Радуйся  Улыбающийся
-----------------------------------------------------------------------------
-----------------------------------------------------------------------------

Зачем спрашивать, если ты в курсе что нужно делать???

Радуйся.

P.S.
сорри, не сдержался.
Записан
mc4you
Новичёк
*

Карма: 0
Сообщений: 5


Просмотр профиля
« Ответ #2 : Октябрь 05, 2009, 13:58:10 »

Я на другом хосте джумлу устанавливал, было всё нормально, а на этом - что-то не фурычит Грустный

Почему я не остался на том хостинге? Там мой сайт забанили, типа нельзя устанавливать свою CMS.
Записан
Страниц: [1]
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.13 | SMF © 2006, Simple Machines LLC

2003-2008 © ООО "Инфотур" - Бесплатный хостинг Ayola.net
Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
Страница сгенерирована за 0.05 секунд. Запросов: 17.