Ayola.net

Форумы поддержки хостинга => Установка скриптов => Тема начата: Vampirqueen от Июль 18, 2008, 01:51:30



Название: AntiBK
Отправлено: Vampirqueen от Июль 18, 2008, 01:51:30
Всем привет. У меня тут такое дело, вот хочу зделать игру под названием. AntiBK.2008
Скрипты есть, но вот у меня есть нескалько вопросов ?
1) какой версий сюда можна ставить скрипты) У меня php4.
2) как залить скрипты?
3) что нужна будет зделать чтобы меня не заблакировали админы?
4) и что тут вообще можна а что нельзя?.
Всё...


Название: Re: AntiBK
Отправлено: atimur от Июль 18, 2008, 11:33:08
1/ PHP Version 5.2.6
2/ молча, руками (через FTP или панель управления сайтом)
3/ думать и не нарушать правила
4/ http://www.ayola.net/register.html


Название: Re: AntiBK
Отправлено: Vampirqueen от Июль 18, 2008, 12:08:02
1/ PHP Version 5.2.6
2/ молча, руками (через FTP или панель управления сайтом)
3/ думать и не нарушать правила
4/ http://www.ayola.net/register.html
Но у меня помойму скрипт версий php4 евоже сбда нельзя ставить?